SamochodyElektryczne.org - Forum
SamochodyElektryczne.org

Samochody elektryczne - Mitsubishi I-MIEV - problem z szybkim ładowaniem

Jafidzi - 2019-09-04, 16:16
Temat postu: Mitsubishi I-MIEV - problem z szybkim ładowaniem
Witam,

Jestem świeżym właścicielem trojaczka.
Problem pojawia się u mnie w momencie podłączania kabla Chademo do auta. Jak na załączonym filmie, miga przez 10 sekund ikonka ładowania po czym po charakterystycznym pstryknięciu wygasza się i za kolejne 10 sekund ponownie to samo. Na ładowarce jest napisane tylko Gotowy( ładowarka orlen). Patrząc na aplikacje plug share bardzo często jest używana ta ładowarka ostatnio wczoraj. Jakiś czas temu osoba sprzedająca mi auto sprawdzała przez program diagnostyczny czy są jakieś błędy ale nic nie pokazywało. Przekręcaja kluczyk w stacyjce zaczyna migać ikona ładowania cały czas i nie można włączyć samochodu.
Miał ktoś coś podobnego?

PS niestety filmik nie chce się wczytać

jatko - 2019-09-04, 16:19

Prześlij film na youtuba i wrzuć tu link
jas_pik - 2019-09-04, 16:53

A z EVSE się ładuje ?
Masz dostęp do MUT III albo Lexii ? Wiesz jakie sa błędy ?
Skąd jesteś?

PatrykS - 2019-09-04, 21:46

Na Orlenie na tych zielonogórskich ładowarkach Trojaczki niestety nie chcą się ładować z CHAdeMO, a Outlandery potrafią odjechać na lawecie. Sprawdź np. na Greenwayu. Rzuć linkiem do tej stacji z PlugShare.
olafmt - 2019-09-05, 09:51

Potwierdzam, że na Orlenowskiej ładowarce Ekoenergetyki na Bielańskiej w Wawie mój I-miev 2011 też się nie ładuje.
Mam identyczne objawy.
Ale jas-pik swojego ładuje więc może to tylko problem przedliftowych trojaczków.
Ale na innych Chademo się ładuję, więc to raczej problem tych konkretnych ładowarek.

Jafidzi - 2019-10-02, 07:04

Jest dokładnie tak jak chłopaki piszą. Tylko na orlenowskich ładowarkach mi nie działa.
Dziś pojawiła mi się dziwna sytuacja w trakcie jazdy do pracy zauważyłem że światła mi nie działają. Po zatrzymaniu się na boku, pozostałe światła pozycyjne długie i krótkie i z tyłu też nie działają. Wczoraj s nocy jak wracałem wszystko było jeszcze ok. Akumulator do wymiany czy coś się może wypięło?

krawcu - 2019-10-02, 07:34

Może wilgoć i jakieś zwarcie? Sprawdź bezpieczniki.

A co do ładowarki na Orlenie - może warto to zgłosić do operatora tych ładowarek (nie koniecznie do ludzi na stacji).

jas_pik - 2019-10-02, 08:26

Jafidzi napisał/a:
Dziś pojawiła mi się dziwna sytuacja w trakcie jazdy do pracy zauważyłem że światła mi nie działają. Po zatrzymaniu się na boku, pozostałe światła pozycyjne długie i krótkie i z tyłu też nie działają. Wczoraj s nocy jak wracałem wszystko było jeszcze ok. Akumulator do wymiany czy coś się może wypięło?

Najbardziej podejrzana jest manetka z lewej strony . Albo padła albo się coś wypięło

lookash_c - 2019-10-02, 08:43

Jafidzi napisał/a:
Jest dokładnie tak jak chłopaki piszą. Tylko na orlenowskich ładowarkach mi nie działa.


Na wszystkich (kilku), czy na którejś konkretnej? Jeśli na wielu orlenowskich, to nasuwa się podejrzenie, że to coś związanego z ich infrastrukturą.

PatrykS - 2019-10-02, 13:14

lookash_c napisał/a:
Na wszystkich (kilku), czy na którejś konkretnej? Jeśli na wielu orlenowskich, to nasuwa się podejrzenie, że to coś związanego z ich infrastrukturą.
Zdaje się że na konkretnym modelu stacji, tym zielonogórskim. Producent mógłby trochę dopracować swoje dzieło.
krawcu - 2019-10-02, 14:17

PatrykS napisał/a:
Zdaje się że na konkretnym modelu stacji, tym zielonogórskim. Producent mógłby trochę dopracować swoje dzieło.

Jak nikt nie zgłosi to nie będzie wiedział co dopracować.
Im więcej osób zgłosi tym ważniejszy stanie się to problem.

olafmt - 2019-10-03, 13:43

Rozmawiałem dzisiaj z Panami z EkoEnergetyki pod Orlenem na Bielańskiej i twierdzili, że problem dotyczy tylko Mitsu I-miev przed aktualizacją softu w aucie??
PatrykS - 2019-10-03, 14:39

A który właściciel pojedzie do serwisu na odpłatną aktualizację? Inne stacje działają :-)
KilleR.racer - 2019-10-03, 18:33

PatrykS napisał/a:
A który właściciel pojedzie do serwisu na odpłatną aktualizację? Inne stacje działają :-)

Skoro już jest was spora grupka może czas zrobić zrzutkę i ogarnać aktualizację żeby ją robić samemu lub gdzieś w zaptzyjaźnionym warsztacie :) W kupie siła :)

jas_pik - 2019-10-03, 18:55

KilleR.racer napisał/a:
ogarnać aktualizację żeby ją robić samemu

Tyle tylko że nie wiadomo dokładnie gdzie jest problem.
Mojego ION-a ładowałem bez problemu na ładowarce Orlenu na Bielańskiej w Warszawie.
Co prawda ja zrobiłem sobie sam wszystkie możliwe update które mogłem zrobić .
Korzystam z Lexii - , obsługuje wszystkie trojaczki , w iMEV nie rozpoznaje tylko radia .
Jeśli ktoś ma problem może podjechać do mnie zrobimy update i zobaczymy czy pomoże :)
Pytanie tylko update czego ? Do której wersji softu ?
Warszawa Wawer niedaleko hotelu Double Tree by Hilton :)

PatrykS - 2019-10-03, 19:50

jas_pik napisał/a:
Mojego ION-a ładowałem bez problemu na ładowarce Orlenu na Bielańskiej w Warszawie.
Ładowarka z tych właśnie, ale Ty masz rocznik 2012 przecież.
Jafidzi - 2019-10-22, 18:56

Jestem teraz przy ładowarce na Orlenie w Krakowie przy A4 (Aleksandrowice).
Ta sama sytuacja, w aucie mryga ikona ładowania ale na pulpicie ładowarki od 10 minut jest cały czas status "Gotowy" z kluczykami jak i bez kluczyków w stacyjce. Poziom baterii bez zmian.

jas_pik - 2019-10-22, 19:24

Musisz to zgłosić do operatora. Większość ładowarek orlenowskich ma problem z iMiEV i PHEV od Mitsubishi
Jafidzi - 2019-10-23, 18:33

Temat zgłoszony. Serwis będzie się ze mną kontaktować żebym podjechał autem i będziemy badać problem. Dam znać jak sytuacja się rozwinie.
Slawek - 2019-11-03, 19:49

Mój Peugeot Ion 2016 ładował się bez problemu na Orlenie w Rybniku
Jafidzi - 2019-11-04, 21:57

Z tego co wcześniej ludzie pisali, problem jest z trojaczkami z 2011 roku. Od 2012 w górę wygląda że jest ok.
Prawdopodobnie w tym tygodniu, jeśli uda się dograć temat spotkam się z serwisem od ładowarek z Orlenu.
Na innych ładowarkach, ładuję się bez problemu.

krawcu - 2019-11-05, 08:11

Jafidzi napisał/a:
Prawdopodobnie w tym tygodniu, jeśli uda się dograć temat spotkam się z serwisem od ładowarek z Orlenu.

Trzymam kciuki!

olafmt - 2019-11-05, 11:53

Byłem umówiony na dzisiaj na Bielańskiej w Wawie na testy.
Ale cosik mi wypadło i odwołałem.
Jestem umówiony za tydzień.

Slawek - 2019-11-05, 18:13

Można zrobić back-up softu komputera silnika i BMS i wgrać nowszy soft na próbę
olafmt - 2019-11-12, 16:44

Stacja na Bielańskiej już obsługuje przedliftowe Trojaczki.
Inne stacje Ekoenergetyki też mają mieć wkrótce zaktualizowany soft.
Jakby coś nie działało piszcie na serwis@ekoenergetyka.pl

olafmt - 2019-11-12, 16:45

A Outlander PHEV też już podobno działa
PatrykS - 2019-11-12, 16:58

Gratuluję - świetnie że Ci się udało to z nimi :-)
Jafidzi - 2019-11-14, 17:23

Witam, dziś ładowałem się moim Mitsubishi I-MiEV w Tychach na Orlenie. Pracownik poinformował mnie że wczoraj została wykonana aktualizacja. Autko się ładuje, wszystko śmiga jak trzeba :)
Cieszę się że problem został zażegnany.

olafmt - 2019-11-15, 11:06

Podobno w ramach aktualizacji dodawana jest też obsługa modułu płatności.
Darmowe ładowanie może się skończyć szybciej niż nam się wydaje. :cry:

Ekoenergetyka - 2019-12-18, 15:04

Szanowni Państwo

Producenci infrastruktury ładowania pojazdów elektrycznych borykają się z problemami związanymi z brakiem pełnej kompatybilności części pojazdów z obowiązującymi normami. Dotyczy to w głównej mierze ładowania prądem stałym (DC), które m.in. ze względu na rygorystyczne wymogi bezpieczeństwa, jest wielokrotnie bardziej złożone niż ładowanie prądem przemiennym (AC). Problemy dotyczą w szczególności pojazdów wyprodukowanych kilka lat temu. Producenci stale udoskonalają oprogramowanie w pojazdach elektrycznych i w związku z tym przygotowują odpowiednie aktualizacje oprogramowania. Część pojazdów dostępnych na rynku posiada możliwość aktualizacji bezpośrednio przez producenta - zdalnie. Niestety większość takiej możliwości nie ma i konieczne jest przeprowadzenie procesu aktualizacji przez autoryzowany serwis.


Ekoenergetyka-Polska jako dostawca infrastruktury ładowania pojazdów elektrycznych dokłada wszelkich starań, aby dostarczane przez nią rozwiązania były na najwyższym poziomie kompatybilności z obowiązującymi normami. Przy projektowaniu i implementacji wykorzystujemy nasze blisko 10-letnie doświadczenie w produkcji stacji ładowania pojazdów elektrycznych oraz to, że będąc członkami takich organizacji jak CharIN, CHAdeMO czy Open Charge Alliance mamy zarówno dostęp do najnowszych norm oraz standardów jak i możliwość testowania rozwiązań z innymi firmami zajmującymi się rozwojem elektromobilności.


W wyniku przeprowadzonych testów z pojazdem Mitsubishi i-MiEV (rocznik przed 2012) stwierdziliśmy, iż pojazd komunikuje się z ładowarką starszą wersją protokołu, który nie jest już wspierany przez CHAdeMO (brak jakichkolwiek oficjalnych dokumentów dla wersji protokołu zgłoszonej przez pojazd). Efektem tego był brak możliwości rozpoczęcia ładowania na naszej stacji. Wychodząc naprzeciw użytkownikom, zmodyfikowaliśmy oprogramowanie w stacji ładowania dostosowując się do starszej wersji protokołu w pojeździe, umożliwiając tym samym jego ładowanie. Niestety takie rozwiązanie umożliwia ładowanie pojazdu na ładowarkach danego producenta, który miał styczność z takim przypadkiem.

Starszy i już nie wspierany protokół w pojazdach oraz rozrastająca się infrastruktura ładowania pojazdów instalowana przez różnych dostawców stacji, może powodować ponowne wystąpienie problemu. Dlatego też aby mieć pewność, iż problem ten nie zdarzy się ponownie w przyszłości, zalecamy zaktualizować oprogramowanie w pojazdach do najnowszych wersji, wspieranych standardów przez organizację CHAdeMO.

Wszystkie ładowarki zostały zaktualizowane do najnowszej wersji oprogramowania umożliwiając tym samym ładowanie Państwa Mitsubishi i-MiEV, Citroen C-Zero i Peugeot iOn, które bazują na tej samej konstrukcji i popularnie zwane są trojaczkami.

krawcu - 2019-12-18, 15:23

Brawo Ekonenergetyka!
Jafidzi - 2020-02-18, 19:31

Witam,

Na stacjach ładowania postawionych po 18.12.2020 niestety jest ten sam problem. Byłem w serwisie Itsubishi zaaktualizować protokół ładowania ale niestety nie pomogło to. Pod koniec stycznia kontaktowałem się z obsługą orlena przez infolinie, przekazać sprawę mieli. Jak na razie bez odzewu.
Jutro ponownie mam wizytę w serwisie Mitsubishi, ale obsługa nie ma pomysłu jak temu zaradzić.

fotograf77 - 2020-09-23, 17:33

Witam serdecznie.

Od niedawna jestem właścicielem Citroena C-Zero z 2015r. U mnie też występuje problem z szybkim ładowaniem. Po podłączeniu ładowarki ładowanie rozpoczyna się normalnie ale po około 1 sekundzie się wyłącza i pojawia się komunikat: "ładowanie zakończone". Po wielu próbach udało mi się raz naładować autko na ładowarce Orlen. Niestety to był tylko jeden raz kiedy się udało.
Próbowałem też później ładować na Orlenie w Łodzi i na Green Way i zawsze ten sam problem. Ładowanie się kończy po 1 sekundzie. :-/

Ekolega - 2020-09-23, 18:37

Docisnij złącze przy negocjacji i zobacz czy cos da.
fotograf77 - 2020-09-27, 13:35

Wczoraj pojechałem na ładowarkę Greenway i zrobiłem tak jak radził Ekolega. Podłączyłem samochód, zbliżyłem kartę do czytnika i jednocześnie mocno docisnąłem wtyczkę. ...
Ładowanie ruszyło bez problemu.
Po kilku minutach przerwalem ładowanie i odpiąłen wtyczkę. Po chwili ponownie podłączyłem samochód i udało mi się uruchomić ładowanie drugi raz z rzędu. :lol:
Jak będę miał chwilę to pod koniec tygodnia podjadę na ładowarkę Orlenu gdzie wcześniej nie udało mi się naładować i spróbuje czy tym razem ruszy.

Ekolega - 2020-09-27, 20:06

Orlen 100kw 800V jest specyficzny, tam moze nie zadzialac, w moim i3 bez aktualizacji softu nie dawalo rady. Ale patent z dociskaniem w niektorych autach sie sprawdza.

Powered by phpBB modified by Przemo © 2003 phpBB Group