SamochodyElektryczne.org - Forum Strona Główna SamochodyElektryczne.org - Forum
SamochodyElektryczne.org

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Brak ładowania w Peugeot iOn. Pomocy
Autor Wiadomość
PatrykS 
Opel Ampera 2012r.


Dołączył: 22 Wrz 2015
Posty: 2555
Skąd: Gdańsk
Wysłany: 2018-03-17, 13:27   

wodnik7 napisał/a:
Dlatego najprpsciej podjechac laweta na chademo.. po co kombinoeac? Laweta z pruszcza do Gdanska to moze 100zl - duzo prosciej...
CHAdeMO jest w zasięgu, bo bateria była naładowana początkowo, próba planowana na jutro lub poniedziałek.
_________________
FIAT 126p 0.65 24KM 1981r. -> Citroen AX 1.1 60KM 1991r. -> FIAT Punto 1.2 75KM 1995r. -> Opel Ampera 1.4 86KM + 0.0 150KM 2012r. oraz żony Mitsubishi i-MiEV 0.0 63KM 2011r.
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 2003
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-03-17, 14:57   

A co z EVSE pacjenta - sprawne czy nie ?
_________________
Daj mi lajka na FB :)
https://www.facebook.com/mediapik/
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-17, 15:28   

na CHAdeMO naładuje się na pewno :) Też testowałem na swoim.
_________________
electrique.pl - www.electrique.pl
 
 
 
Hsf 
Hsf

Wiek: 39
Dołączył: 15 Mar 2018
Posty: 23
Skąd: Pruszcz Gdański
Wysłany: 2018-03-17, 17:02   

Ewse napewno ok .sprawdzone .na chademo jutro lub w poniedziałek jade .wiec bedzie wiadomo na stowe
_________________
Sowa
 
 
Hsf 
Hsf

Wiek: 39
Dołączył: 15 Mar 2018
Posty: 23
Skąd: Pruszcz Gdański
Wysłany: 2018-03-17, 17:06   

Dzwonilem tez do poprzedniego wlasciciela .zarzekal sie ze napewno dalo sie przed kolizja naladowac .caly czs mi jeszcze te poduchy wystrzelone po glowie po glowie chodza nie wiecie przypadkiem czy moze miec to cos wspólnego moze ktos mial takiego po wypadku
_________________
Sowa
 
 
MOTORASTA

Dołączył: 17 Lut 2012
Posty: 108
Wysłany: 2018-03-17, 17:27   Re: Brak ładowania w Peugeot iOn. Pomocy

Hsf napisał/a:
kupilem i ona po lekkiej kolizji


Hsf napisał/a:
Juz czytalem to sprawdzalem ladowarke wizualni i bezpieczniki ok plytki tez cale.dziwnie mi to wyglada nie wiem czy przypadkiem od odpalonych airbagow mi cos nie krzaczy.ale czy wtedy by jezdzil


Albo po LEKKIEJ kolzji albo po dzwonie. Po dzwonie sterownik poduszek blokuje baterię WN, rozumiem że auta nie da się "odpalić"

Później w ogłoszeniu takiego auta bedzie pisać że po stłuczce
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-17, 17:52   Re: Brak ładowania w Peugeot iOn. Pomocy

MOTORASTA napisał/a:

Albo po LEKKIEJ kolzji albo po dzwonie. Po dzwonie sterownik poduszek blokuje baterię WN, rozumiem że auta nie da się "odpalić"

Później w ogłoszeniu takiego auta bedzie pisać że po stłuczce



i co bys doradzał?
_________________
electrique.pl - www.electrique.pl
 
 
 
MOTORASTA

Dołączył: 17 Lut 2012
Posty: 108
  Wysłany: 2018-03-17, 18:25   Re: Brak ładowania w Peugeot iOn. Pomocy

highend napisał/a:


i co bys doradzał?

Nie prowadzę firmy udzielającej porad, też nie "gdybam" - auto na warsztat i wszystko będzie jasne.Uwielbiam te auta za ich prostotę i w budowie i w działaniu.
Ciekawi mnie czy właściciel podczas tej "naprawy" auta za pomocą "internetu" zachowuje choćby minimalne środki bezpieczeństwa podczas dłubania przy takich napięciach :evil:
Pewnie kupił tanio po dzwonie a teraz jak nie chce jeżdzić to zamiast do warsztatu szybko rejestracja na forum i płacz - może jakiś "fanatyk" aut elektrycznych naprawi wóz przez telefon.
Dla mnie skoro sprzedawca gwarantował ładowanie jak coś nie działa to niech pokryje koszt naprawy lub przyjmie auto z powrotem.
Co mam napisać ? że ma zmierzyć tam i tam ? a jak chłopa zabije ? Od siebie dodam tylko : ostrożność, ostrożność na pierwszym miejscu.
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-17, 19:27   

Ale ja w sumie pytałem co mi radzisz z moim. Tu akurat nie musisz się obawiać, że mnie prąd kopnie ;) Pisałeś, że w moim winna nie jest ładowarka. Doradz coś bo chłopaki chcą pakiet wyciągać bo twierdzą, że tam coś jest nie halo.

Chciałem kupić tego c-zero od kolegi Tomka (nick Propagator), ale mnie tak deczko zrobił w konia i jestem tym faktem niepocieszony. Miałbym to co potrzebuję (napęd, sterownik, ładowarkę) oraz drugi pakiet baterii. Jego auto było kompletne w 3/4 i nadawało się tylko na części lub jako dawca karoserii pod wszystko z anglika ;) I tyle.
_________________
electrique.pl - www.electrique.pl
 
 
 
MOTORASTA

Dołączył: 17 Lut 2012
Posty: 108
Wysłany: 2018-03-17, 19:42   

highend napisał/a:
"Doradz coś bo chłopaki chcą pakiet wyciągać bo twierdzą, że tam coś jest nie halo."

Niech wyciągają - według mnie uczciwość naprawy polega na tym że jak się nie naprawi to się nie płaci - nauka kosztuje. Ja swojego czasu 4 lata temu też za kabel EVSE zapłaciłem jak za zboże choć mogło być taniej ;) .
Na moim przykładzie z pierwszym autem; Citroen Polska po diagnozie zalecił wymianę sterownika - kupiłem, nie pomogło, brak możliwości zwrotu podzespołu elektronicznego i tak 3 różne sterowniki !!! do tego laweta 3 razy i jeszcze chcieli za roboczogodziny ! - nawet nie pamiętam ile straciłem kasy.
Przemek jaki masz numer błędu jak nie chce startować ? jest coś na desce ?
 
 
Hsf 
Hsf

Wiek: 39
Dołączył: 15 Mar 2018
Posty: 23
Skąd: Pruszcz Gdański
Wysłany: 2018-03-17, 20:19   

W aucie byla tylko uszkodzona lampa .niestety pod nia osadzony jest czujnik ktory zadzialal i poduchy strzelily .auto jezdzi ale nie laduje to wszystko.pytam tylko czy to możliwe zeby od tego nie ladowal czy mial ktos taki przypadek
_________________
Sowa
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-17, 22:39   

MOTORASTA napisał/a:

Niech wyciągają - według mnie uczciwość naprawy polega na tym że jak się nie naprawi to się nie płaci - nauka kosztuje.
......
Przemek jaki masz numer błędu jak nie chce startować ? jest coś na desce ?


Jutro podam, bo będę u mechaników. Ja wiem, że nauka kosztuje - ale po co wyważać otwarte drzwi? Mam nadzieję, że pomożesz ;)
Aktualnie auto ma problem z uruchomieniem się (czasami się uda, po czym wywala błąd i lipa), no i nie ładuje się. Wcześniej nawet jezdził i ładował się na CHADEMO.
Ja tam pomagam innym jak tylko mogę :)
za kabel EVSE ze Szwecji zapłaciłem 4 lata temu 2500 PLN netto. Taki fajny 16A. I poszedł razem z Leafem.
_________________
electrique.pl - www.electrique.pl
 
 
 
Hsf 
Hsf

Wiek: 39
Dołączył: 15 Mar 2018
Posty: 23
Skąd: Pruszcz Gdański
Wysłany: 2018-03-24, 09:20   

Temat zamykam .udalo sie naprawic bez kosztów winny okzal sie kabelek od sterowania ladowarka w aucie.byl zlamany.podziekowania dla patryka s za pomoc i wsparcie
_________________
Sowa
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 2003
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-03-24, 09:35   

To pokaż na rysunku który to
_________________
Daj mi lajka na FB :)
https://www.facebook.com/mediapik/
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-28, 22:30   

jas_pik napisał/a:
To pokaż na rysunku który to


obawiam się, że wszyscy wszystko wiedzą, ale nikt nie pokaże.....
tak jak juz pytałem to tylko napisać potrafią:

"w Twoim nie jest winna ładowarka", ale już co konkretnie - to cisza.

Tak więc, ja być może też przestanę komukolwiek pomagać w czymkolwiek. Niech każdy radzi sobie sam. Do wszystkiego dochodziłem sam....
_________________
electrique.pl - www.electrique.pl
 
 
 
PatrykS 
Opel Ampera 2012r.


Dołączył: 22 Wrz 2015
Posty: 2555
Skąd: Gdańsk
Wysłany: 2018-03-29, 20:50   

highend napisał/a:
Tak więc, ja być może też przestanę komukolwiek pomagać w czymkolwiek. Niech każdy radzi sobie sam. Do wszystkiego dochodziłem sam....
Trochę wyrozumiałości - ten człowiek jest nowy na tym forum, pewnie nie siedzi na nim 24h na dobę jak my, a jak już przeczyta to na pewno opis uzupełni.
_________________
FIAT 126p 0.65 24KM 1981r. -> Citroen AX 1.1 60KM 1991r. -> FIAT Punto 1.2 75KM 1995r. -> Opel Ampera 1.4 86KM + 0.0 150KM 2012r. oraz żony Mitsubishi i-MiEV 0.0 63KM 2011r.
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-29, 21:37   

PatrykS napisał/a:
highend napisał/a:
Tak więc, ja być może też przestanę komukolwiek pomagać w czymkolwiek. Niech każdy radzi sobie sam. Do wszystkiego dochodziłem sam....
Trochę wyrozumiałości - ten człowiek jest nowy na tym forum, pewnie nie siedzi na nim 24h na dobę jak my, a jak już przeczyta to na pewno opis uzupełni.


ale ja nie o nim ;)
_________________
electrique.pl - www.electrique.pl
 
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-30, 10:16   

znalazłem taką przyczynę braku ładowania, nie do pomyślenia:

https://speakev.com/threads/c-zero-ion-charging-failure-due-to-stiff-gear-lever-mechanism.98153/

nie wiem czy jest sens się tym tutaj dzielić, skoro inni którzy mieli problem i sobie poradzili - MILCZĄ. I akurat nie mam na mysli autora tego wątku.

Zakładam, że to jest jakaś mega pierdoła - skoro nie wina ładowarki. Może przekazniki w pakiecie?
_________________
electrique.pl - www.electrique.pl
 
 
 
MOTORASTA

Dołączył: 17 Lut 2012
Posty: 108
Wysłany: 2018-03-30, 16:30   

highend napisał/a:
jas_pik napisał/a:
To pokaż na rysunku który to


obawiam się, że wszyscy wszystko wiedzą, ale nikt nie pokaże.....
tak jak juz pytałem to tylko napisać potrafią:

"w Twoim nie jest winna ładowarka", ale już co konkretnie - to cisza.

Tak więc, ja być może też przestanę komukolwiek pomagać w czymkolwiek. Niech każdy radzi sobie sam. Do wszystkiego dochodziłem sam....


Przestań jęczeć tylko podaj w końcu numery błędów.
Te auta jeżdżą nawet jak się wymontuje ładowarkę dlatego napisałem że uruchomienia auta raczej nie blokuje ładowarka.
Z całego twojego wywodu wnioskuję że chciałbyś się dowiedzieć co boli każde auto które spotkasz - kupić je tanio, naprawić i sprzedać a tak się nie da bo usterki bywają różne.
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-03-30, 17:23   

MOTORASTA napisał/a:

Przestań jęczeć tylko podaj w końcu numery błędów.
Te auta jeżdżą nawet jak się wymontuje ładowarkę dlatego napisałem że uruchomienia auta raczej nie blokuje ładowarka.
Z całego twojego wywodu wnioskuję że chciałbyś się dowiedzieć co boli każde auto które spotkasz - kupić je tanio, naprawić i sprzedać a tak się nie da bo usterki bywają różne.


to akurat moje auto, którego nie chcę sprzedać - miało zostać dla żony. Co więcej było kupione drogo, naprawione jeszcze drożej - i zrobiło się nieopłacalne. No ale jest i można by go używać.
Ale nie można nim nawet jezdzic, stoi tak sobie bezużytecznie.
Sorry nie miałem kiedy ogarnać tych kodów błędów - ale napiszę jak tylko sprawdzę.
Auto nie stoi u mnie tylko u mechaników, a mnie tam nie ma za często.
Oni uważają, że winny może być przekaznik, który jest w pakiecie - i żeby się do niego dostać trzeba wyjąć pakiet.

Auto obecnie włącza się i można nim ruszyć, ale za chwilę wywala błąd/trójkąt się zaświeca i koniec. A nie ładuje się cały czas.
_________________
electrique.pl - www.electrique.pl
 
 
 
EVgarage 


Dołączył: 06 Kwi 2015
Posty: 441
Skąd: Poznań
Wysłany: 2018-03-30, 20:32   

Jeśli masz na myśli główne kontaktory to raczej nie ich wina. To albo działa albo nie działa. Nie ma tak, że włącza i po chwili rozłącza. Jeśli rozłącza to układ sterujący.
_________________
Blog: https://www.facebook.com/evgaragepl/
 
 
Hsf 
Hsf

Wiek: 39
Dołączył: 15 Mar 2018
Posty: 23
Skąd: Pruszcz Gdański
Wysłany: 2018-04-01, 12:45   

Przepr .ze tak dlugo nie odpowiadalem.goraczka swiateczna mam firme cateringową i bylo za duzo pracy.a wiec wytlumacze .problemem okazala sie wtyczka sterujaca ktora wpina sie do ladowarki na silniku auta dokladnie jeden kabelek w kolorze różowym przed sama wtyczka byl zlamany .zobaczylem to dopiero po zdemontowaniu ladowarki bo wcześniej ciezko bylo go dostrzec.zdjecia dołączę jak tylko przestanie troche padac.w każdym bądź razie okzala sie pierdola totalna.a tak przy okazji spytam czy pisal by sie ktos na pojedyncze ogniwa do trojaczkow bo chyba będę miał okazje sprowadzic sobie cala baterie od imieva

Napewno bede informowal na bieżąco narazie mam propozycje samej bateri ale calej a mi cala nie potrzebna dam znac po swietach jak znajomy dojedzie na miejsce gdzie ona jest wtedy tez cena bedzie znana i stan

+--- Mod Edit --- +
Dalsza część rozmowy o rozdysponowaniu pakietu i-MiEV w temacie - ogłoszeniu:
:arrow: [Sprzedam] Ogniwa i cześci pakietu Mitsubishi i-MiEV
_________________
Sowa
Ostatnio zmieniony przez RaveN 2018-04-03, 08:30, w całości zmieniany 1 raz  
 
 
highend 


Wiek: 41
Dołączył: 23 Maj 2011
Posty: 2971
Skąd: Bielsko-Biała
Wysłany: 2018-04-03, 10:47   

MOTORASTA napisał/a:
podaj w końcu numery błędów.


numery z programu Delphi:


U1116 - (instrument) stały, brak komunikacji z trybem zdalnym
D111 - (body BSI) - nieznany kod usterki

akumulator napędowy:
U1113 - stały, pisze "zignorować kod usterki"
P1A44 - usterka czujnika wycieków (nieciągły)
P1A44 - usterka upływu prądu (stały)

jak coś to mogę kody zczytać Diagboxem jeszcze.
_________________
electrique.pl - www.electrique.pl
 
 
 
gienek333 

Dołączył: 20 Sty 2013
Posty: 1308
Skąd: Kraków
Wysłany: 2018-04-03, 21:13   

To chyba aku ma upływność do masy (może jakaś wilgoć).
 
 
micmax4 


Wiek: 33
Dołączył: 14 Sty 2018
Posty: 13
Skąd: oslo
Wysłany: 2018-12-11, 21:28   

Witam, dostałem właśnie i-miew a z podobnym problemem. Chademo działa kody błędów nic nie mowia i moje pytanie czy ktoś posiada może schemacik ładowarki w samochodzie, bo chciałbym kable posprawdzać zanim wymienie ładowarke
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 12