SamochodyElektryczne.org - Forum Strona Główna SamochodyElektryczne.org - Forum
SamochodyElektryczne.org

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Lusterko nie grzeje
Autor Wiadomość
Barca

Dołączył: 13 Maj 2019
Posty: 101
Wysłany: 2019-11-29, 10:44   Lusterko nie grzeje

Dzień dobry, takie pytanie bym miał.
Leaf 2013 z USA - podgrzewane lusterka ma, działają od zawsze. Lusterko kierowcy było jednak "normalne" (czyli "powiększające") i zmieniłem wkład na asferyczny, oczywiście też z ogrzewaniem. Od tego czasu ogrzewanie działa jakby na pół gwizdka - wymienione lusterko odtaja dużo wolniej niż lusterko pasażera.
Wszystko wydaje się być OK - 12V na złączu w lusterku kierowcy się pojawia i znika po wciskaniu guzika ogrzewania przedniej szyby. Oczyściłem kontakty, popsikałem spray'em na przewodzenie, nic nie pomogło. Czy mam rozumieć, że nowe lusterko ma po prostu gorszą matę grzejną?
Ktoś walczył z czymś takim?
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 12