SamochodyElektryczne.org - Forum Strona Główna SamochodyElektryczne.org - Forum
SamochodyElektryczne.org

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Przesunięty przez: RaveN
2012-08-23, 07:05
Opel Ampera
Autor Wiadomość
PatrykS 
Opel Ampera 2012r.


Dołączył: 22 Wrz 2015
Posty: 3632
Skąd: Gdańsk
Wysłany: 2020-11-12, 20:48   

Marek napisał/a:
Mam mały problem z klapką portu ładowania a mianowicie jak uaktywniam otwieranie ( kluczyk bądź z kabiny) słyszę dźwięk otwierania ale klapka nie otwiera się sama.
Typowe. Uzłośliwia się to dopiero przy niższych temperaturach.

Marek napisał/a:
pytanie: czy ktos juz wymieniał sprężynę bądż modyfikował to aby nie było z tym problemu?
Znajomy coś podpiłowywał, musiałbym go podpytać.
_________________
FIAT 126p 0.65 24KM 1981r. -> Citroen AX 1.1 60KM 1991r. -> FIAT Punto 1.2 75KM 1995r. -> Opel Ampera 1.4 86KM + 0.0 150KM 2012r. oraz żony Mitsubishi i-MiEV 0.0 63KM 2011r.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 3,11 sekund. Zapytań do SQL: 13