SamochodyElektryczne.org - Forum Strona Główna SamochodyElektryczne.org - Forum
SamochodyElektryczne.org

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Trojaczki, niezawodność, serwisowanie
Autor Wiadomość
mnichu

Dołączył: 23 Cze 2022
Posty: 10
Wysłany: 2022-09-20, 12:18   ogrzewanie

witam
wczoraj sprobowałem podkrecic ogrzewanie w moim c zero
niestety mimo iz ustawiłem na maxa ciepłe powietrze nie leciało
pytanie moje co moze byc uszkodzone ???
z gory dzieki za odpowiedz
pozdrawiam
 
 
lookash_c
lookash_c

Dołączył: 02 Sie 2019
Posty: 313
Skąd: Niecki / Białystok
Wysłany: 2022-09-20, 13:00   

Po pierwsze pytanie jak długo czekałeś (trojaczki mają słabo wydajne, źle pomyślane ogrzewanie).
 
 
mnichu

Dołączył: 23 Cze 2022
Posty: 10
Wysłany: 2022-09-20, 14:20   

przejechałem jakies 10km
czyli około 10-15 minut
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 3108
Skąd: Warszawa/Wawer
Wysłany: 2022-09-20, 14:51   

Przy włączonym ogrzewaniu sprawdź czy po otwarciu przedniej maski rury gumowe biegnące z dołu( od nagrzewnicy) w kierunku wymiennika w kabinie oraz biegnące do zbiornika wyrównawczego , czy są ciepłe.
Jeśli nie to musisz sprawdzić czy nagrzewa się ogrzewacz - dostęp do niego jest niestety z kanału ( po odkręceniu osłon dolnych) .
Jeśli on się grzeje ale jeśli ciepło nie dociera do kabiny to najczęściej przyczyną może być niedziałająca pompa cieczy. Należy sprawdzić czy działa .

Zrzut ekranu 2022-09-20 144502.jpg
Plik ściągnięto 0 raz(y) 93,59 KB

_________________
http://bit.ly/3n82hb8
 
 
rzepon 

Dołączył: 23 Maj 2011
Posty: 58
Skąd: Lublin
Wysłany: 2022-09-20, 19:28   

ale napisałeś że powietrze nie leciało, czyli co nie masz nadmuchu czy leciało ale zimne?
_________________
http://www.evalbum.com/4085
 
 
mnichu

Dołączył: 23 Cze 2022
Posty: 10
Wysłany: 2022-09-21, 08:22   

powietrze leci ale zimne
wczoraj naładowałem do pełna i wydawało mi sie ze po przejechaniu kilku km leci lekko letnie
czy to maks tego auta??? czy jednak jest cos uszodzone
 
 
grzeto 
Grzeto

Dołączył: 13 Gru 2020
Posty: 43
Skąd: Łódź
Wysłany: 2022-09-21, 08:26   

Może głupie, ale zapytam - sprawdziłeś czy płynu w układzie jest dosyć?
_________________
Citroen C-zero, Toyota Auris HSD
 
 
mnichu

Dołączył: 23 Cze 2022
Posty: 10
Wysłany: 2022-09-22, 13:18   

płyn jest
a napiszcie jak grzeją wasze c-zero
bo u mnie to na prawde bardzo słabo
 
 
grzeto 
Grzeto

Dołączył: 13 Gru 2020
Posty: 43
Skąd: Łódź
Wysłany: 2022-09-22, 13:52   

mnichu napisał/a:
płyn jest
a napiszcie jak grzeją wasze c-zero
bo u mnie to na prawde bardzo słabo


Słabo, czytaj w tym wątku 10 strona
Wysłany: 2021-11-26, 22:18
_________________
Citroen C-zero, Toyota Auris HSD
 
 
PatrykS 
Opel Ampera 2012r.


Dołączył: 23 Wrz 2015
Posty: 3795
Skąd: Gdańsk
Wysłany: 2022-09-22, 18:08   

mnichu napisał/a:
a napiszcie jak grzeją wasze c-zero
Mój i-MiEV jak ustawisz grzanie na full i jeszcze przyciśniesz to pokrętło (zapali się żółta lampka MAX na nim) to po minucie grzeje naprawdę nieźle. Warto wiatrak na jedną z niższych pozycji ustawić jak jest zimno - wtedy powietrze cieplejsze leci.
_________________
FIAT 126p 0.65 24KM 1981r. -> Citroen AX 1.1 60KM 1991r. -> FIAT Punto 1.2 75KM 1995r. -> Opel Ampera 1.4 86KM + 0.0 150KM 2012r. oraz żony Mitsubishi i-MiEV 0.0 63KM 2011r.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 14