SamochodyElektryczne.org - Forum Strona Główna SamochodyElektryczne.org - Forum
SamochodyElektryczne.org

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Citroen c zero
Autor Wiadomość
JJ CARS
Auto Komis

Dołączył: 21 Lis 2018
Posty: 5
Skąd: Warszawa
Wysłany: 2018-11-28, 13:51   Citroen c zero

Auto sprowadzone i przyjechało bez ładowarki
Z ładowarki 10A od lefa stratuje ale nie ładuje
Zakupiona ładowarka 16A to samo

Na stacji z ładowarki DC - ładuje

W czym problem
( podobne objawy są w Leafie jak są czasy ładowań Zaprogramowane )
Tutaj nie widzę takich opcji
_________________
AUTO KOMIS AUT ELEKTRYCZNYCH
 
 
Apolonia 

Dołączył: 24 Cze 2017
Posty: 272
Skąd: lubuskie
Wysłany: 2018-11-28, 14:16   

sprawdź gniazdko i instalacje budynku
miałem taki przypadek na starej instalacji
gdy uziemienie było błędne połączone
 
 
jatko 


Dołączył: 22 Paź 2009
Posty: 353
Wysłany: 2018-11-28, 14:29   

Nie wiem czy c zero ma tą opcję, ale sprawdź czy nie ma w ustawieniach jakiegoś timera ładowania, może jak podłączasz to on czeka z ładowaniem do określonej godziny
 
 
PatrykS 
Opel Ampera 2012r.


Dołączył: 22 Wrz 2015
Posty: 2552
Skąd: Gdańsk
Wysłany: 2018-11-28, 14:46   

Mój Trojaczek (podejrzewam że inne też) jest dość humorzasty, np. chyba potrzebował najpierw podłączenia kabla do prądu, a dopiero potem do samochodu. Czy po podłączeniu startuje dmuchawa na chwilę? Miga na desce rozdzielczej choć przez chwilę czerwona lamka z wtyczką?
_________________
FIAT 126p 0.65 24KM 1981r. -> Citroen AX 1.1 60KM 1991r. -> FIAT Punto 1.2 75KM 1995r. -> Opel Ampera 1.4 86KM + 0.0 150KM 2012r. oraz żony Mitsubishi i-MiEV 0.0 63KM 2011r.
 
 
JJ CARS
Auto Komis

Dołączył: 21 Lis 2018
Posty: 5
Skąd: Warszawa
Wysłany: 2018-11-28, 15:08   

Tak po starcie na chwile wentylator odpala

Po podłączeniu do 5 gniazdka ładuje 😀😀😀😀

Strasznie wymagające te auto
Leaf działa wszędzie 👌👌👌👌

Temat do zamknięcia
_________________
AUTO KOMIS AUT ELEKTRYCZNYCH
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 1999
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-11-28, 20:10   

To nie temat do zamknięcia tylko 4 wcześniejsze gniazdka miały albo błędnie podłączona fazę i zero albo uziemienie zwarte z zerem.
Wtedy ładowanie nie ruszy zazwyczaj.
I bardzo dobrze , jeśli inne samochody się ładują na tych gniazdach to nie jest to bezpieczne .
Tak jak pisał PartykS , musisz zachować kolejność włączania , oraz w przypadku braku ładowania spojrzeć na wskaźnik - jeśli miga na czerwono to oznacza że wykrywa napięcie ale nie uruchamia ładowania ze względu na ryzyko porażenia.
_________________
Daj mi lajka na FB :)
https://www.facebook.com/mediapik/
 
 
PatrykS 
Opel Ampera 2012r.


Dołączył: 22 Wrz 2015
Posty: 2552
Skąd: Gdańsk
Wysłany: 2018-11-29, 13:13   

jas_pik napisał/a:
To nie temat do zamknięcia tylko 4 wcześniejsze gniazdka miały albo błędnie podłączona fazę i zero albo uziemienie zwarte z zerem.
Zaraz zaraz - uziemienie zwarte z zerem jest nie do wykrycia przez EVSE/samochód, i jest jedynym chyba pewnym sprawdzeniem, że problemem jest uziemienie, a nie EVSE/samochód.
_________________
FIAT 126p 0.65 24KM 1981r. -> Citroen AX 1.1 60KM 1991r. -> FIAT Punto 1.2 75KM 1995r. -> Opel Ampera 1.4 86KM + 0.0 150KM 2012r. oraz żony Mitsubishi i-MiEV 0.0 63KM 2011r.
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 1999
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-11-29, 17:39   

PatrykS napisał/a:
uziemienie zwarte z zerem jest nie do wykrycia przez EVSE

A zależy przez które :mrgreen:
_________________
Daj mi lajka na FB :)
https://www.facebook.com/mediapik/
Ostatnio zmieniony przez jas_pik 2018-11-30, 08:32, w całości zmieniany 1 raz  
 
 
PatrykS 
Opel Ampera 2012r.


Dołączył: 22 Wrz 2015
Posty: 2552
Skąd: Gdańsk
Wysłany: 2018-11-30, 00:27   

jas_pik napisał/a:
A zależy przez które
No chyba nie powiesz, że jest EVSE, które nie akceptuje sytuacji idealnej, gdy zero ma ten sam potencjał co uziemienie? Chyba że takie do sieci norweskich czy jeszcze jakichś innych, w których oba przewody są fazowe?
_________________
FIAT 126p 0.65 24KM 1981r. -> Citroen AX 1.1 60KM 1991r. -> FIAT Punto 1.2 75KM 1995r. -> Opel Ampera 1.4 86KM + 0.0 150KM 2012r. oraz żony Mitsubishi i-MiEV 0.0 63KM 2011r.
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 1999
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-11-30, 08:32   

No to się chyba wyjaśniło , EVSE z Norwegii .
_________________
Daj mi lajka na FB :)
https://www.facebook.com/mediapik/
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,02 sekundy. Zapytań do SQL: 12