SamochodyElektryczne.org - Forum Strona Główna SamochodyElektryczne.org - Forum
SamochodyElektryczne.org

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Następny temat
Citroen Berlingo Electrique - pomysły na zwiększenie zasięgu
Autor Wiadomość
wik6

Dołączył: 29 Sty 2017
Posty: 255
Wysłany: 2018-02-04, 08:06   

Mam trochę uszkodzonych aku. I tak sobie myślę gdyby umieścić kilka z tyłu za siedzeniami i podłączyć je do tylnego pakietu aku. przez bezpiecznik odpowiednio przerobiony na wtyczkę.
O ile mogę podnieść napięcie całego pakietu ?
Czy podnosząc napięcie o 10V ładowarką naładuje poprawnie cały pakiet aku. ?
Podnosząc napięcie całego pakietu aku. spowoduje , że pojedyncze ogniowa będą się do niższego napięcia rozładowywać, jaką jest ich bezpieczna granica ?
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 1801
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-02-04, 11:44   

Możesz podłączyć .
Bezpieczne rozładowanie to 5 V .
Lepiej je ładować inną ładowarka bo wbudowana wykryje "delta pik" na poziomie 220V i się wyłączy ( w zależności od temperatury przy 20 stopniach to około 8,15V).
_________________
https://www.facebook.com/mediapik/
 
 
wik6

Dołączył: 29 Sty 2017
Posty: 255
Wysłany: 2018-03-17, 18:43   

Wczoraj dołożyłem jeszcze jeden akumulator trakcji , ale w zestawie mam trzy uszkodzone po jednej celi. W sumie to tak jak bym dołożył dwie cele.
Samochód zrobił sie żywszy jeśli chodzi o zasięg to narazie ledwo przejechałem 50 km po mieście ,ogrzewanie normalne światła i temperatura aku. -3C.
W poniedziałęk dołoże jeszce jeden uszkodzony , taki mój sposób na zagospodarowanie uszkodzonych aku.
Jak temperatury wrucą do normy to się pochwale co to dało.
 
 
wik6

Dołączył: 29 Sty 2017
Posty: 255
Wysłany: 2018-06-04, 19:21   

Mam problem ?
Podłączyłęm do obwodu 5 szt starych uszkodzonych aku.
Kompensowały uszkodzone inne aku. i w sumie fajnie to działało.
Do czasu kiedy rozjechał się wskaźnik procentowy naładowania aku. z rzeczywistym stanem naładowania aku.
Doszło do takiego stanu , że mam 90% i całkiem rozładowane aku.
Podłączam ładowarkę ładuje z 1h i się wyłącza bo napięcie dochodzi do 200v tak jak przy pełnym naładowaniu.
Kiedyś przez przypadek udało mnie się zresetować poziom naładowania , stało się to podczas podłączania dodatkowych aku.
Ratujcie , dobrą radą jak z tego wybrnąć !!!
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 1801
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-06-04, 20:01   

To jest problem które robią te stare akumulatory .
Ponieważ są uszkodzone nie ładują się do 8,15V lecz ich napięcie rośnie znacznie wyzej.
To powoduje wzrost napięcie ponad poziom zaprogramowany w Sagemboxie ( 220,05 V) Oczywiście to napięcie jest uzależnione od temperatury ( to napięcie jest dla temperatury 20st.C.)
Możesz podłączyć stare żelazko o mocy np 3kW i rozładować do 135V ( wtedy wskaźnik powinien Ci spaść do zera).
Bardziej skutczna metodą byłby "telecodage" czyli powtórne wgranie oprogramowania za pomocą Lexii.
Ale tak naprawdę poszukaj akumulatorów w lepszym stanie.
Ja mam jeszcze do oddania chyba ze 30 akumulatorów o pojemnościach ponizej 50 Ah ( które moge oddać w cenie złomu) oraz odczynniki jeśli chciałbyś zrobić na nich własne próby ich regeneracji za pomoca wymiany elektrolitu.
_________________
https://www.facebook.com/mediapik/
 
 
wik6

Dołączył: 29 Sty 2017
Posty: 255
Wysłany: 2018-06-04, 20:08   

Po tym niby pełnym naładowania mają 6,5V.
A to żelazko gdzie podłączyć i czy stacyjka ma być włączona czy wyłączona ?
 
 
jas_pik


Dołączył: 15 Sie 2014
Posty: 1801
Skąd: Warszawa/Praga Płd.
Wysłany: 2018-06-04, 20:13   

Podłączasz pod wyjścia akumulatorów do SagemBoxa ( jak będziesz podłaczał to przy odłaczonym bezpieczniku). Zrób sobie tam zwykłe gniazdo sieciowe i będziesz miał możliwość od czasu do czasu wyładować akumulatory. Musisz je wyładowywać powoli do napięcia 5V na akumulator czyli 27 x 5V=135 V . Mniejsze napięcie nie jest dobre dla akumulatorów.
Nie puszczasz tego przez stacyjke bo to jest tylko rozładowanie na wyłaczonym samochodzie .
_________________
https://www.facebook.com/mediapik/
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,09 sekundy. Zapytań do SQL: 12